This is client side implementation of Qubes Admin API. See https://www.qubes-os.org/doc/admin-api/ for protocol specification.

Compatibility

This package requires Python >= 3.5